Ergebnis 1 bis 4 von 4

Thema: Beiträge die Freigeschaltet werden müssen

  1. #1
    Administrator Obersteiger Avatar von Andreas
    Registriert seit
    14.12.2009
    Ort
    Goslar
    Alter
    49
    Beiträge
    2.269
    Danke
    2.037
    2.780 Danke für 841 Beiträge erhalten

    Blaulicht Beiträge die Freigeschaltet werden müssen

    Hallo Gemeinde,

    einigen ist es bestimmt auch schon passiert, dass ein gerade verfasster Beitrag nicht gleich erscheint sondern erst freigeschaltet werden muss.
    Das passiert wenn man einen Beitrag verfasst bevor man eingeloggt ist. Ganz einfache Lösung, vor dem verfassen eines Beitrags bitte darauf achten,
    dass man im Forum auch eingeloggt ist. Das seht Ihr wenn oben rechts im Forum Euer Name steht.
    Glück Auf!
    Andreas

  2. Danke von:

    Bergmönch (23.07.2018),Maria (22.07.2018),märklinist (25.07.2018),Onkel Hotte (23.07.2018),Speedy (23.07.2018),Strippenzieher (23.07.2018)

  3. #2
    Gedingeschlepper Avatar von Volker
    Registriert seit
    25.01.2014
    Ort
    Hahnenklee
    Alter
    75
    Beiträge
    82
    Danke
    0
    187 Danke für 53 Beiträge erhalten

    Standard

    Hallo Andras!
    Vielen Dank für den Tip. In genau die von Dir beschriebene Situation bin ich auch immer wieder geraten. Ich habe es aber dann immer wieder hinbekommen, ohne zu wissen, warum der von mir geschriebene Beitrag nicht sofort ins Forum gelangte. Jetzt weiß ich bescheid. Was mich ein wenig tröstet ist die Erkenntnis, daß es Anderen genauso erging, sonst wäre Dein Beitrag vermutlich nicht nötig gewesen. Ich habe immer angenommen, daß mir so etwas nur allein passiert, war aber wohl nicht so. Noch einmal vielen Dank.
    Gruß Volker

  4. #3
    Schießhauer Avatar von Speedy
    Registriert seit
    03.09.2011
    Ort
    Goslar
    Alter
    55
    Beiträge
    1.347
    Danke
    1.375
    1.073 Danke für 449 Beiträge erhalten

    Standard

    Das kann ich nicht ganz nachvollziehen.
    Wenn ich nicht eingeloggt bin, kann ich doch gar keine Beiträge schreiben.
    Oder verstehe ich da was falsch.

    Das Problem hatte ich auch schon einige Male.
    Gruß
    Uwe

  5. Danke von:

    Bergmönch (25.07.2018),thronerbe (26.07.2018)

  6. #4
    Schießhauer Avatar von Harzer06
    Registriert seit
    09.07.2012
    Ort
    Goslar
    Beiträge
    315
    Danke
    328
    476 Danke für 184 Beiträge erhalten

    Standard

    Moin,

    ich habe auch eine Auffälligkeit beim Login:

    Nach dem Aufruf der Seite und Eingabe von Name und Paßwort, erscheine ich als "online". Aber gleich nach dem nächsten Klick (egal auf welche Schaltfläche), bin ich wieder halb abgemeldet. Die Anzeige unten auf der Seite lautet immer noch "online", aber statt "Hallo, Harzer06" steht oben rechts das Eingabefeld für Name/Paßwort. Nutzerrechte bestehen zu dem Zeitpunkt keine. Nach erneutem Login ist alles in Ordnung und bleibt es auch für den Rest der Sitzung.

    G´Auf
    Harzer06
    Geändert von Harzer06 (25.07.2018 um 20:53 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  


Dieses Forum ist komplett werbefrei und wird ausschließlich privat finanziert.

Um auch in Zukunft ohne Werbebanner und nervige Pop-Ups auszukommen,

würden wir uns über eine kleine Spende sehr freuen.